紅旗理財知識網

大單進場指標公式

求教通信達“主力進場”指標綠柱選股公式

看到你的描述我猜想,這可能就是你想要的,你試試看。不行的話再改。
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3),COLORSTICK;
XG:REF(VAR5,1)>REF(VAR5,2)AND VAR5<REF(VAR5,1)AND VAR5>0;

股票那些主力進場出場的公式有用么,,請高手指點

公式沒有!但是成交量。每日買賣盤。還有換手率會告訴你

哪位大俠幫忙把同花順主力資金進出場公式放到 選股指標,要大資金進場黃和大資金進場紅兩個選股指標,

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
主力資金進場:=IF(CROSS(AA,BB),1,0);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),5);
大資金進場黃:=VAR5>REF(VAR5,1) AND C>O;
主力資金進場 OR 大資金進場黃;

求寫個通達信大單統計公式

我沒有用通達信的L2行情,不能亂寫指標,如果你用通達信L2行情的話,可參考下圖的相關函數試試

請高手將通達信波段進場指標公式改為選股公式。條件為波段進場為80時輸出。

Z:=MA(C,120);
VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
波段進場:=CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND
REF(VAR4,1)<REF(VAR4,2);
XG:波段進場;
選波段進場的股票,和VAR3無關。

懇請老師,把通達信主圖指標里的資金進場或買入點修改成條件選股公式

VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
買1:=VAR10;
買2:=(VAR11+VAR13+VAR15+VAR17);
XG:買1>0 OR 買2>0;


成年网站未满十八禁视频天堂